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3.1 Using the Application

3.1.1 First Steps With Word Processing
1. Which of the following will launch Microsoft Word, a word

processing package? (Choose all that apply.)
❑ A. Choose Word from the Windows Start menu (if available).
❑ B. Choose Word from the Windows All Programs menu.
❑ C. Choose Word from the Quick Launch menu (if available).
❑ D. Double-click a Word file (.doc).

2. There are a number of ways to open a Word document.
Which of the following opens an existing Word file from
inside Word? (Choose all that apply.)
❑ A. Click Open on the Standard toolbar to open the Open dialog

box. Using the Look In control, navigate to the appropriate
folder, select the file, and then click Open.

❑ B. Choose Open from the File menu to open the Open dialog
box. Using the Look In control, navigate to the appropriate
folder, select the file, and then click Open.

❑ C. Double-click a Word file (.doc) in the Windows Explorer.
❑ D. Press Ctrl+O to open the Open dialog box. Using the Look

In control, navigate to the appropriate folder, select the file,
and then click Open.

3. Opening a new Word document provides a clean page, with
no text or formats. To open a new Word document, you
should do which of the following? (Choose all that apply.)
❑ A. Press Ctrl+N.
❑ B. Choose New from the File menu.
❑ C. Click the New button on the Standard toolbar.
❑ D. Close any open documents and choose New from the File

menu.
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4. When saving an unsaved file for the first time, you must
choose Save As so you can name the file.
❑ True
❑ False

5. You can save a Word file to which of the following storage
mediums from inside Word, as long as you have the appropri-
ate permissions? (Choose all that apply.)
❑ A. Any folder on your system’s hard drive
❑ B. A CD-ROM
❑ C. An installed and connected Zip drive
❑ D. A floppy disk
❑ E. A storage folder on a networked server

6. There are two ways to rename a file: Use the Save As com-
mand to retain the original and create a new file with the new
name, or use the Rename command to rename the original
file, which means you end up with just one file, using the new
name.
❑ True
❑ False

7. You’ve created a .doc file that contains all the formatting you
want to reuse for most of your documents. How do you reuse
those formats in subsequent documents?
❑ A. Copy the document’s styles to a new document.
❑ B. Delete all the text and save the empty (but not truly blank)

document as a template file by launching the Save As dialog
box and saving the Save As Type item to Document Template.
Then, apply the document to any new document.

❑ C. Open the formatted document, save it using a new name, and
overwrite the contents as required.

❑ D. Open the formatted document and a blank document. Then,
copy the properly formatted segments to the new document.
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8. You want to copy a few paragraphs from one document into
another. What do you do?
❑ A. Print out the first document and, using that as a guide, retype

the text into the second document.
❑ B. Save the first document using a new name and then delete all

but the text you want to retain.
❑ C. Open both documents. Copy the appropriate text to the

Clipboard and then switch to the second document using
Word’s Window menu or by clicking the appropriate docu-
ment icon on the Windows taskbar. Once in the second docu-
ment, paste the text where you want it.

❑ D. Open the first document and copy the text to the Clipboard.
Close that document and open the second, and then paste the
Clipboard contents into the second document.

9. You can’t remember how to insert a table into a document.
What should you do? (Choose all that apply.)
❑ A. Press F1, click Answer Wizard, and enter Insert Table.
❑ B. Pull down the Help menu and choose Microsoft Word Help,

click Answer Wizard, and enter Insert Table.
❑ C. Call the department’s resident Word guru.
❑ D. Opt to omit the table.

10. Which of the following statements about closing Word files
are true? (Choose all that apply.)
❑ A. If you close Word without saving the current file, you might

lose data.
❑ B. Click a document’s Close button to close it but leave Word

open. 
❑ C. To close a file, choose Close from the File menu.
❑ D. To close a file, choose Exit from the File menu.

3.1.2 Adjust Settings
11. The default View mode for a new document is the Normal

mode.
❑ True
❑ False
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12. Match the following View mode names to their appropriate
descriptions.
❑ A. Normal
❑ B. Web Layout
❑ C. Print Layout
❑ D. Outline
❑ 1. Displays the document as it would appear in a Web browser
❑ 2. Displays the document as it should appear in printed form
❑ 3. Displays the document in a classic outline format
❑ 4. Mode in which you’ll usually work when entering, editing,

and otherwise working with the text

13. To zoom in on a specific area of a document, you should do
which of the following?
❑ A. Choose a larger percent value from the Zoom tool’s drop-

down list.
❑ B. You can’t zoom in on a specific area of the document. You can

only zoom in or out of the document as a whole.
❑ C. In Print Preview, click an area to zoom in or out, accordingly.
❑ D. Choose Zoom from the View menu.

14. You want to display the Tables and Borders toolbar. What do
you do? (Choose all that apply.)
❑ A. Click the Tables and Borders tool on the Standard toolbar.
❑ B. Choose Tables and Borders from the View menu.
❑ C. Right-click any toolbar or menu bar, and check Tables and

Borders in the resulting list.
❑ D. Choose Toolbars from the View menu and then check Tables

and Borders in the resulting list.

15. Something isn’t quite right in your document and you want to
account for each space and paragraph mark. What do you do?
❑ A. Switch to Normal view.
❑ B. Choose Options from the Tools menu, click the View tab, and

check the Spaces and Paragraph Marks options.
❑ C. Choose Options from the Tools menu, click the View tab, and

check All.
❑ D. Choose Special Characters from the View menu.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Chapter 348

✓Quick Check

Quick Answer: 64

Detailed Answer: 66

Quick Answer: 64

Detailed Answer: 66

Quick Answer: 64

Detailed Answer: 66

Quick Answer: 64

Detailed Answer: 66

03 1371 ch03  3/17/04  8:09 AM  Page 48



. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Word Processing

16. Word’s default folder is My Documents. You’d rather always
save your work in another folder. What do you do?
❑ A. Open the Control Panel, click User Options, and locate the

folder using the Default Folder control.
❑ B. When saving your work, choose the appropriate folder from

the Save In control.
❑ C. When saving your work, click the Favorites shortcut on the

Places bar in the Save dialog box.
❑ D. In Word, choose Options from the Tools menu, click the File

Locations tab, select Documents, and then click Modify.
Then, use the Look In control to specify the new default
folder.

3.2 Main Operations

3.2.1 Insert Data
17. In order to prepare a Word document to accept text from the

keyboard, you must choose Insert mode.
❑ True
❑ False

18. You need to insert a symbol that isn’t represented on the key-
board. What do you do?
❑ A. Choose Special Characters from the Insert menu, highlight

the appropriate character, and click Insert.
❑ B. If the character isn’t on the keyboard, you can’t enter it.
❑ C. Choose Symbol from the Insert menu, click the Symbols or

Special Characters tab accordingly, highlight the character,
and click Insert.

❑ D. Press Ctrl+F2 and choose from the resulting list of special
characters and symbols.
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3.2.2 Select Data
19. Match the shortcut or keystroke combination with the correct

selection result.
❑ A. Shift+right arrow
❑ B. Double-click in the middle of a word
❑ C. Ctrl+Shift+right arrow
❑ D. Shift+left arrow
❑ E. Ctrl+Shift+left arrow
❑ F. Ctrl+Click
❑ 1. Selects the current word
❑ 2. Selects the current sentence
❑ 3. Selects the next character
❑ 4. Selects the previous character
❑ 5. Selects from the insertion point to the end of the current

word
❑ 6. Selects from the insertion point to the beginning of the cur-

rent word

3.2.3 Edit Data
20. Pressing the Insert key toggles between Insert and Overtype

mode. In Overtype mode, Word replaces existing text with the
text you enter.
❑ True
❑ False

21. You’re entering data in a table using lowercase characters, but
Word keeps changing the first character to uppercase. What
can you do to quickly undo Word’s correction? (Choose all
that apply.)
❑ A. Click Undo.
❑ B. Select the uppercase letter and manually enter a lowercase

letter.
❑ C. Press Ctrl+Z.
❑ D. Click Redo.

3.2.4 Duplicate, Move, Delete
22. Duplicating text means you move text to another area of the

document or another document.
❑ True
❑ False
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23. To move a section of text from one spot to another, you
should do which of the following? (Select all that apply.)
❑ A. Select the text, click the Copy button on the Standard tool-

bar, position the cursor where you want the text to be, and
click the Paste button on the Standard toolbar.

❑ B. Select the text, choose Copy from the Edit menu, position
the cursor where you want the text to be, and choose Paste
from the Edit menu.

❑ C. Select the text, click the Cut button on the Standard toolbar,
position the cursor where you want the text to be, and click
the Paste button on the Standard toolbar.

❑ D. Select the text, press Ctrl+X, position the cursor where you
want the text to be, and press Ctrl+V.

24. Be careful when you delete text from a document. After you
press Delete or choose Cut, the data is gone and you can’t get
it back.
❑ True
❑ False

3.2.5 Search and Replace
25. You’re trying to find all references to a particular client in the

current document. You know you could just read the docu-
ment, but it’s very long and doing so would take more time
than you have. What do you do? (Choose all that apply.)
❑ A. Press Ctrl+F to open the Find dialog box, enter the client’s

name, and click Find Next.
❑ B. Choose Find from the Edit menu, enter the client’s name,

and click Find Next.
❑ C. Click the Find tool on the Standard toolbar, enter the client’s

name, and click Find Next.
❑ D. Choose Find from the View menu, enter the client’s name,

and click Find.

26. Word’s Replace command lets you replace occurrences of one
string with another. Unfortunately, you must replace all occur-
rences; you can’t pick and choose the instances you want to
replace.
❑ True
❑ False
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3.3 Formatting

3.3.1 Text Formatting
27. Which of the following statements regarding fonts and font

size are true? (Choose all that apply.)
❑ A. Choosing a font from the Font control on the Formatting

toolbar changes the font for the entire document.
❑ B. Choose Font from the Format menu, and then select a font

item from the Font list to change the font for the entire doc-
ument.

❑ C. To change the font or font size for existing text, you must
select the text first.

❑ D. The Font and Font Size controls let you quickly reset the
font and the font size, respectively.

28. The Bold, Italics, and Underline tools work as toggle switches.
Click the tool, type the text you want to be bold, italicized, or
underlined, and then click the tool to turn it off. 
❑ True
❑ False

29. Subscript and superscript formatting is applied at the font
level.
❑ True
❑ False

30. Match the following set of instructions with the appropriate
result in regards to applying superscript and subscript format-
ting.
❑ A. Select text, choose Font from the Format menu, check

Superscript, and click OK.
❑ B. Choose Font from the Format menu, check Subscript, and

click OK. Then, type the value 1.
❑ C. Choose Font from the Format menu, check Superscript, click

OK, and type the character o.
❑ D. Enter and then highlight the character o. Choose Font from

the Format menu, check Superscript, and click OK.
❑ 1. Applies Superscript to just the o character: o

❑ 2. Applies Subscript to the value 1 (
1
) and any other subsequent

characters
❑ 3. Applies Superscript to the letter o (o) and any subsequent

characters
❑ 4. Applies Superscript to just the selected text
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31. The Shift+F3 keystroke combination cycles through which of
the following letter case styles? (Choose all that apply.)
❑ A. Mixed case
❑ B. Proper case (or Title case)
❑ C. Uppercase
❑ D. Lowercase

32. You’re sending overdue fee notices to club members and you
want the outstanding amount to really stand out. You decide to
print the amount in red. How do you accomplish this?
(Choose all that apply.)
❑ A. Select Font from the Format menu, choose the color from

the Font Color control, and click OK. Then, enter the
amount and repeat the steps except select Automatic to turn
off the selected color.

❑ B. Choose Color from the Format menu, select the color, and
click OK. Then, enter the amount.

❑ C. Select the amount, choose Color from the Format menu,
select the color, and click OK.

❑ D. Select the amount, open the Font Color control’s drop-down
list, and select a color option.

33. You use Format Painter to copy multiple formatting attributes
from one block of text to another. This tool copies all of the
source block’s formats.
❑ True
❑ False

34. A style represents a set of formats that you can quickly apply at
one time. How do you apply a style? (Choose all that apply.)
❑ A. Select the text and choose the appropriate style item from the

Style control’s drop-down list.
❑ B. Select the text; then choose Style from the Format menu and

select a style from the Styles list and click Apply.
❑ C. Select a style from the Style control’s drop-down list to

change the style for subsequent text.
❑ D. Select text, right-click the selection, choose Styles, and then

select one from the resulting list.

35. Word’s Hyphenation feature automatically hyphenates text at
the right margin because this feature is turned on by default. If
you don’t want Word to hyphenate text, you must turn it off.
❑ True
❑ False
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3.3.2 Paragraph Formatting
36. What’s the best definition of a paragraph mark?

❑ A. An automatic character that represents a hard return
❑ B. The space character at the end of any line that doesn’t auto-

matically wrap to the next line
❑ C. A nonprintable character that determines the end of a para-

graph
❑ D. The character inserted when you press Enter at the end of

one line to force text to the next line

37. How is a soft carriage return or line break similar to a para-
graph mark?
❑ A. You enter both by pressing Ctrl+Enter.
❑ B. The software automatically enters both as text wraps from

one line to the next.
❑ C. Both a paragraph mark and a soft carriage return force text to

the next line.
❑ D. Entering either creates a paragraph break.

38. How are the paragraph mark and soft carriage return different
from one another? (Choose all that apply.)
❑ A. Press Enter to manually insert a paragraph mark; press

Shift+Enter to manually insert a soft carriage return. The lat-
ter will force text to the next line, but Word won’t interpret
the code as a paragraph mark.

❑ B. The soft carriage return wraps text to the next line at the
right margin; the paragraph mark forces text to the next line
regardless of the cursor’s position, unless you manually enter
a soft carriage return.

❑ C. Word won’t enter a paragraph mark automatically; the soft-
ware enters the soft carriage return automatically as you enter
text.

❑ D. Delete a soft carriage return by deleting the last space at the
end of a line; delete a paragraph mark by deleting the para-
graph mark—which may or may not be the last space at the
end of the line.
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39. You want the name and address at the top of your résumé to
be flush to the right margin. What do you do? (Choose all that
apply.)
❑ A. Select the name and address and click the Justify tool.
❑ B. Select the name and address and click the Align Right tool.
❑ C. Click the Align Right tool, enter your name and address,

press Enter, and then click the Align Right tool.
❑ D. Click the Align Right tool and then enter your name and

address.

40. How do you indent both the right and left margins for a short
section of text?
❑ A. Position the cursor inside the paragraph, choose Paragraph

from the Format menu, and then enter a Left and Right
Indent value, accordingly.

❑ B. Position the cursor at the beginning of the paragraph and
press Tab.

❑ C. At the left margin, press Tab and then enter the text.
❑ D. Position the cursor inside the paragraph and then click both

the Decrease Indent and Increase Indent tools.

41. You want to double-space the first two lines of a paragraph.
What do you do?
❑ A. Position the cursor in the paragraph and choose Paragraph

from the Format menu and then select Double from the Line
Spacing control’s drop-down list.

❑ B. Select the entire document and choose Paragraph from the
Format menu and then select Double from the Line Spacing
control’s drop-down list.

❑ C. You can’t double-space only part of a paragraph.
❑ D. After typing the paragraph, position the cursor at the end of

the first line and press Enter. Repeat as necessary.

42. Leading is a document-level format that refers to the space
above and below the footer and header in a document.
❑ True
❑ False
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43. Match each tab type to the most appropriate description.
❑ A. Left
❑ B. Right
❑ C. Center
❑ D. Decimal
❑ 1. The tab mark sets the right margin, with text flowing to the

left.
❑ 2. The tab mark aligns decimal values by the decimal character.
❑ 3. The tab mark sets the left margin, with text flowing to the

right.
❑ 4. The tab mark identifies the center of the text. Consequently,

text flows to either side of the actual tab.

44. Bullets and numbered lists must be added as you type the text.
You can’t add bullets or number a list after entering the text.
❑ True
❑ False

45. Word is very versatile and offers a number of bullet points and
list-numbering options. Which of the following are true in
regards to bullet points and list numbering? (Choose all that
apply.)
❑ A. Word offers a variety of bullet-point styles.
❑ B. You can restart the numbering scheme in the same list.
❑ C. Bullets and numbered lists are considered a paragraph-level

format.
❑ D. Right-click anywhere in a bulleted or numbered list to access

bullet and list options.

46. You position the cursor inside a paragraph and then choose
Top Border from the Border control’s drop-down list. In 
addition, you choose Gray – 15% from the Fill option on 
the Shading tab after choosing Borders and Shading from the
Format menu. Which of the following best describes the
results?
❑ A. The paragraph has a light gray background and a line at the

bottom.
❑ B. The paragraph has a dark gray background and a line at 

the top.
❑ C. The paragraph is enclosed by a border on all four sides and

the background is light gray.
❑ D. The paragraph has a light gray background and a line at 

the top.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Chapter 356

✓Quick Check

Quick Answer: 64

Detailed Answer: 69

Quick Answer: 64

Detailed Answer: 69

Quick Answer: 64

Detailed Answer: 69

Quick Answer: 64

Detailed Answer: 69

03 1371 ch03  3/17/04  8:09 AM  Page 56



. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Word Processing

3.3.3 Document Formatting
47. You change the document orientation to Landscape and

change the paper size to 4×6. What might you be printing?
(Choose all that apply.)
❑ A. Party invitations
❑ B. Postcards
❑ C. Addresses on business-size envelopes
❑ D. Pictures

48. What is the default margin for a Word document?
❑ A. Top and bottom are 1 inch; right and left are 1.5 inches.
❑ B. Top, bottom, right, and left are all 1 inch.
❑ C. Top and bottom are 1.5 inches; right and left are 1 inch.
❑ D. Top, bottom, right, and left are all 1.5 inches.

49. You want to force text to the next page, but you’re not at the
bottom of the page. What do you do? (Choose all that apply.)
❑ A. Press Shift+Enter.
❑ B. Press Enter as many times as necessary to reach the first line

of the next page.
❑ C. Press Ctrl+Enter.
❑ D. Choose Break from the Insert menu.

50. The header and footer are predefined sections at the top and
bottom of each page that, by default, are enabled. You must
disable them to reclaim that section.
❑ True
❑ False

51. Using the Insert AutoText control in the header/footer sec-
tion, you can insert information about the document. These
options include which of the following? (Choose all that
apply.)
❑ A. The document’s author
❑ B. The text Created by with the document’s author
❑ C. The date
❑ D. The text Created on with the document’s creation date
❑ E. The file’s location
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52. In the footer section, you do the following: type Page Number,
click the Insert Page Number tool, enter a space character (_),
type of , and click the Insert Number of Pages tool. What’s
the result?
❑ A. Page Number x of total y

❑ B. Page Number x of y

❑ C. x of y pages

❑ D. Page Number x of y pages

3.4 Objects

3.4.1 Tables
53. What’s the quickest way to add a table to a document?

❑ A. Click the Insert Table tool on the Standard toolbar.
❑ B. Click the Insert Table tool on the Standard toolbar and select

the appropriate number of columns and rows.
❑ C. Enter the table text, select it, and then choose Insert from the

Table menu.
❑ D. Select Insert from the Table menu, enter the appropriate

number of rows and columns, and click OK.

54. To move from one cell to another in a table, press what key or
keys?
❑ A. Enter
❑ B. Ctrl+Enter
❑ C. Ctrl+Tab
❑ D. Tab

55. The Table menu’s Select command provides an easy way to
select which table components?
❑ A. The entire table
❑ B. The column to the right or left of the cursor
❑ C. The row above or below the cursor
❑ D. The current row, column, or cell
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56. A table has the following four columns, from left to right,
respectively: 1st Quarter, 2nd Quarter, 3rd Quarter, and 4th

Quarter. Working inside the 2nd Quarter column, you select
Insert from the Table command, and then choose Columns to
the Right. What’s the result?
❑ A. A new column between 1st Quarter and 2nd Quarter
❑ B. A new column between 2nd Quarter and 3rd Quarter
❑ C. A new column to the left of 2nd Quarter
❑ D. A new column between 3rd Quarter and 4th Quarter

57. Match the Table AutoFit options with the appropriate descrip-
tion.
❑ A. AutoFit to Contents
❑ B. AutoFit to Window
❑ C. Fixed Column Width
❑ D. Distribute Rows Evenly
❑ E. Distribute Columns Evenly
❑ 1. Each column is the same, defined width
❑ 2. Column adjusts to accommodate the largest item in the 

column
❑ 3. Resets all columns to the same size
❑ 4. Table adjusts to fit within the current section’s right and left

margins
❑ 5. Resets all rows to the same size

58. You want to print the table’s borders along with its contents.
Which of the following border components can you 
customize? (Choose all that apply.)
❑ A. Cell border style
❑ B. Cell border width
❑ C. Cell border color
❑ D. Horizontal Line

59. You can shade all the cells in a table, a specific column(s), or
row(s), but you can’t shade individual cells.
❑ True
❑ False
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3.4.2 Pictures, Images, Charts
60. Word supports extraneous graphic files known as pictures,

images, and charts. To insert one of these files, you should do
what?
❑ A. Choose Picture from the Insert menu and then identify the

type of file.
❑ B. Choose Graphic from the Insert menu and then identify the

type of file.
❑ C. Click the Insert Graphic tool on the Standard toolbar.
❑ D. Word doesn’t support graphics.

61. Selecting a graphic file—a picture, image, or chart—displays a
broken marquee border around the image.
❑ True
❑ False

62. You want to include the same small icon-type graphic file at
the beginning of select paragraphs in a document. What do
you do? (Choose all that apply.)
❑ A. Insert the file each time it’s needed.
❑ B. Copy the file to the Clipboard and then use the Paste com-

mand or the Ctrl+V keystroke combination to paste it as
needed. 

❑ C. Insert the graphic into a dummy document and then return to
that document as needed to copy the file to the Clipboard.

❑ D. After inserting the graphic into your document, copy that file
to a dummy document and then return to the dummy file as
needed to copy the file to the Clipboard.

63. After selecting a graphic file, you press Ctrl+X. Then, you
move to another document, position the cursor, and press
Ctrl+V. What is the result?
❑ A. You copied the graphic file from the first document to the

second. Both files contain the graphic file.
❑ B. Nothing—you just wasted some time and effort.
❑ C. You moved the graphic file from the first document to the

second. The file is in the second document but no longer in
the first.

❑ D. You deleted the file from the first document, but you can’t
copy a graphic to the Clipboard, so the Ctrl+V keystroke
combination isn’t successful in copying the file to the second
file. Neither file contains the graphic file.
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64. How do you proportionally increase the width and height of
an image file? (Choose all that apply.)
❑ A. Right-click the image file and choose Stretch. Then, enter a

percentage value by which you want to increase (or decrease)
the image.

❑ B. Select the image file and choose Picture from the Format
menu. Then, click the Size tab, enter a percentage value in
the Height or Width Scale control, make sure the Lock
Aspect Ratio option is checked, and then click OK.

❑ C. Select the graphic file to display the selection handles. Then,
grab and drag one of the corner handles until the image is the
size you want.

❑ D. Word can’t maintain proportional sizing.

65. To delete a picture, image, or chart, just select it and then
press the Delete key.
❑ True
❑ False

3.5 Mail Merge

3.5.1 Concept and Practice
66. Choose the best definition of a mail merge. 

❑ A. Combining your company’s mailroom with email technology
❑ B. A process of bulk printing addressed envelopes
❑ C. Merging email messages into a personal database file for

storage
❑ D. The process of merging two documents into a new document

67. In a mail-merge operation, which of the following might rep-
resent the main document? (Choose all that apply.)
❑ A. A form letter
❑ B. A database of names and addresses
❑ C. A sales brochure
❑ D. A business letter that’s going out to all of your customers

68. The mailing list, or data source document, contains the unique
information that will appear on each finished “letter” at the
end of the merged process in a mail merge.
❑ True
❑ False
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69. After you have both a main document and a mailing list ready,
how do you initiate the merge? (Choose all that apply.)
❑ A. Display the Mail Merge toolbar and click Merge.
❑ B. Choose Mail Merge from the Tools menu and click Merge.
❑ C. Right-click the main document and choose Merge.
❑ D. Click the Mail Merge tool on the Standard toolbar.

3.6 Prepare Outputs

3.6.1 Preparation
70. Word’s Spelling and Grammar tools are first rate and efficient.

You can depend on these built-in features to catch all of your
misspelling and grammar errors.
❑ True
❑ False

71. How do you initiate a Spelling and Grammar session? (Choose
all that apply.)
❑ A. Right-click anywhere in the document and choose Spelling

and Grammar.
❑ B. Choose Spelling and Grammar from the Tools menu.
❑ C. Choose Spelling from the Edit menu.
❑ D. Press F7.

72. When the Spelling feature encounters a word it doesn’t recog-
nize, it presents you with which of the following options?
(Choose all that apply.)
❑ A. Ignore the word.
❑ B. Ignore every occurrence.
❑ C. Add the word to the dictionary.
❑ D. Change the word to the highlighted suggestion.
❑ E. Change every occurrence to the highlighted suggestion.

73. Not every word that Word’s Spelling feature flags is actually
misspelled; some flagged words are just unknown to Word. If
you don’t want Word to flag the word, what can you do?
❑ A. Nothing—just click Ignore the Word or Ignore Every

Occurrence when the Spelling feature encounters the word.
❑ B. Click Ignore for This Document Only.
❑ C. Add the word to the dictionary. After doing so, Word will

ignore the word.
❑ D. Click Ignore This Word for All Documents.
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74. How can you see how your document will appear in printed
form? (Choose all that apply.)
❑ A. Choose Page Setup from the File menu.
❑ B. Click the Print Preview tool on the Standard toolbar.
❑ C. Choose Print Preview from the File menu.
❑ D. Select the content you want to preview and click the Print

Preview tool on the Standard toolbar.

3.6.2 Printing
75. Word offers which of the following printing options? (Choose

all that apply.)
❑ A. Select from multiple printers.
❑ B. Change printer properties.
❑ C. Print all the pages in the document.
❑ D. Print just the current page.
❑ E. Print a range of pages.
❑ F. Specify the number of copies you want.

76. If you click the Print tool on the Standard toolbar, what print-
er does Word use?
❑ A. The printer last used to print the document
❑ B. The printer you last used to print any document from Word
❑ C. The system’s default printer
❑ D. The printer you specify as the default for the current 

document
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1. A, B, C, and D

2. A, B, and D

3. A and C

4. False

5. A, B, C, D, and E

6. True

7. B

8. C

9. A and B

10. A, B, and C

11. True

12. A is 4, B is 1, C is 2,
and D is 3

13. B

14 A, C, and D

15. B

16. D

17. False

18. C

19. A is 3, B is 1, C is 5,
D is 4, E is 6, and F
is 2

20. True

21. A and C

22. False

23. C and D

24. False

25. A and B

26. False

27. C and D

28. True

29. True

30. A is 4, B is 2, C is 3,
and D is 1

31. B, C, and D

32. A and D

33. True

34. A, B, and C

35. False

36. C

37. C

38. A, B, C, and D

39. B and C

40. A

41. C

42. False

43. A is 3, B is 1, C is 4,
and D is 2

44. False

45. A, B, and D

46. D

47. A, B, and D

48. B

49. C and D

50. False

51. A, B, C, D, and E

52. B

53. B

54. D

55. A and D

56. B

57. A is 2, B is 4, C is 1,
D is 5, and E is 3

58. A, B, and C

59. False

60. A

61. False

62. A and B

63. C

64. B and C

65. True

66. D

67. A and D

68. True

69. A and B

70. False

71. B and D

72. A, B, C, D, and E

73. C

74. B and C

75. A, B, C, D, E, and F

76. C
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Answers and Explanations
1. Answers A, B, C, and D are all correct. You can launch Word in many ways

and all of the responses will do so. Remember, responses are based on
Windows XP and Office 2000. You might encounter different results if you’re
using another version of either software.

2. Answers A, B, and D are correct. You can use any of these methods to open an
existing Word file from inside Word. Answer C is incorrect. Although double-
clicking a .doc file in Windows Explorer will open the file, this doesn’t match
the requirement of opening the file from within Word.

3. Answers A and C are both correct because both automatically open a new
document. Answer B is incorrect because it’s incomplete. After choosing New
from the File menu, click the General tab and then double-click Blank
Document (or select Blank Document, and click OK). Answer D is incorrect
because you don’t have to close other open documents and it’s incomplete, just
as Answer B is.

4. The statement is false. You must name an unsaved file to save it—that much is
correct. However, choosing Save or Save As from the File menu or clicking the
Save tool on the Standard toolbar will prompt you for a name if the file is
unsaved. You can’t make a mistake by choosing the wrong Save command when
first saving a document.

5. Answers A, B, C, D, and E are all correct. From inside Word, you have access
to all of these possible storage mediums. Any limitations will be imposed by
you, not Word. In other words, if you have a Zip drive installed and connected,
Word will see it and let you save data to a Zip disk.

6. The statement is true. Use the Save As command on the File menu to create a
new, second file. Use the Rename command after launching the Open dialog
box to rename the original file.

7. Answer B is correct; create a template based on the document. Then, simply
apply the template to any existing or new document that has the same format-
ting requirements. Answer A is incorrect because you can’t copy styles from
one document to another. Answers C and D are incorrect. You can use either
method, but both are inefficient and prone to errors.

8. Answer C is correct. Because Word is a multitasking application, you can work
with several documents open at the same time. Answers A and B are incorrect
because they’re unnecessary and inefficient. Answer D is incorrect because you
don’t have to close the original document to open another.
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9. Answers A and B are both correct—either method will lead you to informa-
tion on inserting a table. Answers C and D are both incorrect. You could do
either, but neither shows initiative on your part or takes advantage of existing
Word documentation to get the job done the way you want it.

10. Answers A, B, and C are all correct. Click the file’s Close button or choose
Close from the File menu to close just the current document. If you attempt to
close Word without saving data, Word will prompt you to save open files, but if
you answer No, you will lose data. Answer D is incorrect because Exit closes
Word and all open documents, not just the current file.

11. The statement is true. Normal is the mode you’ll use most of the time to enter,
format, and edit text.

12. Answer A is 4, Answer B is 1, Answer C is 2, and Answer D is 3.

13. Answer B is correct. Are you surprised? Answers A, C, and D will all zoom in
or out of the document—but only as a whole document. You can’t zoom just a
specific area of the document. When you zoom in or out, the entire document
is enlarged or reduced, respectively, even though you might not realize it.

14. Answers A, C, and D are correct. Any of these methods will display the Tables
and Borders toolbar. Answer B is incorrect because it’s incomplete. You must
select Toolbars from the View menu to access a list of built-in toolbars.

15. Answer B is the most correct answer. Checking Spaces and Paragraph Marks
will display those characters as formatting marks in any view. Answer A is
incorrect; simply switching to Normal view won’t display formatting characters.
Answer C is incorrect. It would get the job done, but would display all format-
ting characters, not just the space and paragraph marks. Answer D is incorrect
because there isn’t a Special Characters command on the View menu.

16. Answer D is correct. After changing the default folder, Word will save all of
your work to this folder, unless you specify otherwise. Answer A is incorrect
because no such option exists. Answer B is incorrect because it doesn’t change
the default folder—saving that file only sets the default folder for that file.
Answer C is incorrect because Favorites displays the Favorites list in your Web
browser.

17. The statement is false. Every document’s default mode is Insert mode. You
don’t have to do a thing to insert data except start typing.

18. Answer C is correct. You can also enter some symbols and characters using
keyboard combinations if you know the appropriate keys. Answer A is incor-
rect; choose Symbol from the Insert menu. Answer B is incorrect because it
isn’t true. Answer D is incorrect because pressing Ctrl+F2 toggles the docu-
ment between Normal view and Print Preview.
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19. Answer A is 3, Answer B is 1, Answer C is 5, Answer D is 4, Answer E is 6,
and Answer F is 2.

20. The statement is true. In Insert mode, Word inserts new text between existing
characters. Using Overtype mode, Word replaces existing text.

21. Answers A and C are both correct. Answer B is incorrect. You could retype
the character, as suggested in Answer B, but doing so would be inefficient.
Answer D is incorrect because Redo cancels an Undo action.

22. The statement is false. Duplicating text means you copy the text. The result is
that the same text appears in more than one spot in the same document or in
other documents. When you move text, you don’t reproduce it—the text occurs
just once, only in a different spot.

23. Answers C and D are both correct. You could also choose Cut from the Edit
menu. Answers A and B are incorrect because clicking Copy simply copies the
text to the Clipboard, it doesn’t remove the text from the current document.

24. The statement is false. Deleted or “cut” text can be recovered by choosing
Undo or closing the document without saving changes, as long as you haven’t
saved the document since you deleted the data. Or, you might be able to recov-
er the text from the Clipboard by pressing Ctrl+V.

25. Answers A and B are correct. Use the Find dialog box to highlight occur-
rences of specific text. Answer C is incorrect because there is no Find tool on
the Standard toolbar, although a Find tool is available—you must add it to a
toolbar. Answer D is incorrect because there is no Find command on the View
menu. The Find command is on the Edit menu.

26. The statement is false. Using the Replace dialog, you can click Replace to
replace the current occurrence or you can click Replace All to replace every
occurrence in the document.

27. Answers C and D are correct because they’re both true. Answers A and B are
incorrect because changing the font or font size only affects the selected text or
subsequent text. You must select text to change its font or font size.

28. The statement is true. Alternately, you can choose Bold, Italics, or Underline
by choosing Font from the Format menu. Like most formats, you must select
existing text to apply the format or toggle the format on and off as you’re
entering new text.

29. The statement is true. There are three formatting levels: font, paragraph, and
document. Superscript and subscript are applied at the font level.

30. Answer A is 4, Answer B is 2, Answer C is 3, and Answer D is 1.
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31. Answers B, C, and D are correct. Select text and press Shift+F3 to cycle
through proper (title), upper-, and lowercase. Answer A is incorrect because
there’s no mixed case.

32. Answers A and D are correct, although D is the most efficient. Answers B and
C are incorrect because there’s no Color option on the Format menu.

33. The statement is true. Select the text that contains the formatting you want to
copy and then click the Format Painter tool on the Standard toolbar. Then,
select the text you want to format using the same attributes.

34. Answers A, B, and C are all correct. Select a style to change the style for sub-
sequent text. Or, select text and choose a style to change the style for the
selected text. Answer D is incorrect. Although you can right-click a text selec-
tion to quickly change some formats, you can’t apply a style this way.

35. The statement is false. The feature isn’t a default setting. You must turn it on
by selecting Language from the Tools menu and choosing Hyphenation. Then,
check the Automatically Hyphenate Document option.

36. Answer C is correct; a paragraph mark determines the end of a paragraph.
Answer A is incorrect because the paragraph mark isn’t automatic. Answer B is
incorrect because it isn’t a space character. Answer D is incorrect because it
describes how you insert a paragraph mark, not what it is.

37. Answer C is correct. Both force text to the next line, but that’s where the simi-
larities stop. Answer A is incorrect; pressing Ctrl+Enter inserts a page break.
Answer B is incorrect because you must manually insert a paragraph mark.
Answer D is incorrect because only the paragraph mark creates a paragraph
break. You might not recognize the difference visually, but Word knows the
difference.

38. Answers A, B, C, and D are all correct. They are all valid differences between
the paragraph mark and a soft carriage return.

39. Answers B and C are correct. Either will align the text to the right margin.
Answer A is incorrect because Justify tries to evenly space text between the
right and left margins. Answer D is incorrect because it’s incomplete—turn off
the alignment when you finish typing the text that you want to align differently
from the surrounding text.

40. Answer A is correct. This will apply a paragraph-level indent property.
Answers B and C are both incorrect because pressing Tab will insert only the
first line of text. Answer D is incorrect because decreasing the indent and then
increasing it will leave the margin right where it started.
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41. Answer C is correct. You can’t double-space a portion of a paragraph—you
apply spacing to the entire paragraph. Answer A is incorrect because it would
double-space the entire paragraph. Answer B is incorrect because it would 
double-space the entire document. Answer D is incorrect but would give you
the results you want. The reason it’s incorrect is because the result isn’t really a
double-spaced section of text, even though it appears that way. All you’ve done
is insert paragraph marks in a nontraditional manner. Doing so could have
unintended consequences.

42. The statement is false. Leading is a paragraph-level format, so you apply it by
choosing Paragraph from the Format menu. In addition, leading is the space
above and below a paragraph, not the header and footer.

43. Answer A is 3, Answer B is 1, Answer C is 4, and Answer D is 2.

44. The statement is false. You can turn on the bullet or numbered list options
before entering text. Just remember to turn them off when you’re done enter-
ing items. Or, you can enter the text, select it, and then click either the Bullet
or Numbered List tool.

45. Answers A, B, and D are correct. Answer C is incorrect because bullet and
numbered list formats are applied to lists, which aren’t considered paragraphs.

46. Answer D is correct. The text has a line at the top and a light gray back-
ground. Answers A, B, and C are all incorrect because either the border is in
the wrong position or the background color is wrong.

47. Answers A, B, and D are all correct. Without any more information than sup-
plied, you could be printing invitations, postcards, or even pictures. Answer C
is incorrect because business envelopes are the wrong size.

48. Answer B is correct. All four default margins are 1 inch. Answers A, C, and D
are incorrect.

49. Answers C and D are correct because either will force text to the next page.
Answer A is incorrect because that keystroke combination inserts a soft carriage
return. Answer B is incorrect because it’s unnecessary, inefficient, and can have
unintended consequences because there’s no way to account for all those hard
Enters as you edit (add and delete) text.

50. The statement is partially false. The definition is fine, but the header and foot-
er sections aren’t enabled by default. You must enable them to use them.

51. Answers A, B, C, D, and E are all correct. All of these options are available
using the Insert AutoText control.

52. Answer B is correct where x represents the current page and y equals the total
number of pages. Answers A, C, and D are all incorrect.
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53. Answer B is correct. Answer A is incorrect because it’s incomplete. Answer C
is incorrect because it’s incomplete—choose Insert from the Table menu and
then select Table. Answer D is incorrect because you left out the Insert com-
mand.

54. Answer D is correct. Press Tab to move from one cell to another in a 
table. Answer A is incorrect because pressing Enter will add a new line to the
cell. Answer B is incorrect because pressing Ctrl+Enter will insert a page break.
Answer C is incorrect because Ctrl+Tab will enter a tab in a table cell.

55. Answers A and D are correct. Using the Select options, you can select the
entire table, or the current row, column, or cell. Answers B and C are incorrect
because you can’t use the Select option to select the column to the right or left
or the row above or below the cursor.

56. Answer B is correct because you’re adding a column to the right of 2nd

Quarter. Answers A, C, and D are all incorrect.

57. Answer A is 2, Answer B is 4, Answer C is 1, Answer D is 5, and Answer E
is 3.

58. Answers A, B, and C are correct. You can modify a table’s border by changing
the border style, width, and color. Answer D is incorrect. You can drop in
graphic horizontal lines, but the result isn’t part of a table.

59. The statement is false. You can shade rows, columns, and individual cells.

60. Answer A is correct. Answer B is incorrect because there’s no Graphic com-
mand on the Insert menu. Answer C is incorrect because there’s no Insert
Graphic tool. Answer D is incorrect because the statement is false.

61. The statement is false. Clicking, or selecting, the image displays selection han-
dles on each corner and in the center of each border.

62. Answers A and B are correct, but copying the file to the Clipboard and repeat-
edly pasting the file as needed might be the most efficient solution. Answers C
and D are incorrect because the extra document isn’t necessary.

63. Answer C is correct; when you move text or a graphic, you remove it from its
original location. Answer A is incorrect. The keystroke combination Ctrl+X
cuts the selected text of the graphic from the current document. Answers B and
D are incorrect because they’re false.

64. Answers B and C are both correct. Either will maintain the image file’s pro-
portional values as you increase or decrease the image. Answer A is incorrect
because there’s no Stretch command. Answer D is incorrect because it’s false.

65. The statement is true. It really is that easy to delete an image file—just select it
and press the Delete key.
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66. Answer D is correct. Use Word’s Mail Merge feature to combine address lists
and form letters into mass mailings and more. Answers A, B, and C are all
incorrect.

67. Answers A and D are correct. The main document contains the shared text
that appears in each finished letter. Answer B is incorrect—a database of names
and addresses would most likely represent the mailing list (or data source docu-
ment). Answer C is incorrect. It’s not likely you’d use mail merge to create a
sales brochure, although you might use a merge to print mailing labels for the
brochures.

68. The statement is true. A mail merge combines a main document (or form let-
ter) with a mailing list or data source to personalize each letter.

69. Answers A and B are both correct and will initiate a mail merge if both the
main document and the mailing list are defined. Answer C is incorrect because
there’s no Merge command on the resulting context-sensitive menu. Answer D
is incorrect because there’s no Mail Merge tool.

70. The statement is false. Never assume accuracy—proofread your documents
carefully for typographical and grammatical errors.

71. Answers B and D are correct. Press F7 or choose Spelling and Grammar from
the Tools menu to start checking spelling and grammar. Answer A is incorrect
because the Spelling and Grammar command isn’t on the context-sensitive
menu. Answer C is incorrect because there’s no Spelling command on the Edit
menu.

72. Answers A, B, C, D, and E are all correct. These options are all available
when Word encounters a word that isn’t in the dictionary.

73. Answer C is correct. Simply add any word that Word doesn’t recognize but
that is spelled correctly to the Office custom dictionary. Answer A is incorrect
because it’s false. Answers B and D are incorrect because these options don’t
exist.

74. Answers B and C are correct. Choose Print Preview from the File menu, or
click the Print Preview tool to preview the document as it will appear in print-
ed form. Answer A is incorrect because it isn’t true. Answer D is incorrect
because Print Preview displays the entire document, not just the selected text.

75. Answers A, B, C, D, E, and F are all correct. Word offers all of these printing
options.

76. Answer C is correct. Word prints to the default printer when you click the
Print tool. Answers A, B, and D are all incorrect because Word doesn’t offer
any of those options when printing. Use the Print command from the File
menu to choose a printer other than the default printer for a specific print job.
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